Ahnenblattportal Forum Index
 •Portal  •Imprint  •Forum  •Search  •Profile  •Log in to check your private messages  •Log in   •Register  

 Problem Speichern

Post new topicReply to topic
Author Message
PeterKie






Joined: 07 Oct 2018
Posts: 25
Topics: 8


blank.gif

PostPosted: 05.11.2019, 21:44    Problem Speichern  Reply with quoteBack to top

Hallo,
gelegentlich werden meine Neueinträge (z.B beim Speichern der Quellen) nicht aufgenommen. es erscheint der Befehl 'Speichern ' nicht und die Info erscheint in der Quellenangabe nicht auf.
Was mache ich falsch?
Liebe Grüße und herzlichen Dank
Peter

OfflineView user's profileSend private message    
Fridolin
Super Moderator



Gender:

Joined: 04 Jan 2017
Posts: 1981
Topics: 120
Location: Regio Rhein-Neckar


germany.gif

PostPosted: 05.11.2019, 22:31    (No subject)  Reply with quoteBack to top

Hallo Peter,

wo bist du genau unterwegs? AB 3.02, vermute ich. In der globalen Quellenverwaltung?

Ist mir jedenfalls nicht geläufig,das Problem.

Frido

_________________
Aktuell Win10-64 pro, Ahnenblatt 3.02 - Daten via NAS, Programm lokal

Empfehlung: Für die neue Version 3.0x die Handbücher lesen!

OfflineView user's profileSend private message    
Display posts from previous:      
Post new topicReply to topic


 Jump to:   




Show permissions


Board Security

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
All times are GMT + 1 Hour



[ Page generation time: 0.0981s (PHP: 82% - SQL: 18%) | SQL queries: 24 | GZIP enabled | Debug on ]