Ahnenblattportal Forum Index
 •Portal  •Imprint  •Forum  •Search  •Profile  •Log in to check your private messages  •Log in   •Register  

 Fehler

Post new topicReply to topic
Author Message
Wilhelm3






Joined: 03 Sep 2020
Posts: 1
Topics: 1


germany.gif

PostPosted: 03.09.2020, 16:17    Fehler  Reply with quoteBack to top

Hallo
seit einigen Tagen kann ich das Programm nicht mehr richtig aufrufen (möglicherweise nach einem windows 10 update)
Die übliche Routine läuft nicht ab mit dem Pop-up-Fenster etc.
Ich habe dann versucht die Daten über die Sicherungskopie zu laden.
Das Ergebnis sieht dann so aus: Alle Felder sind schwarz
Siehe Screenshot (7)

Was kann man da machen

HiddenView user's profileSend private message    
bjew
Super Moderator



Gender:
Age: 71
Joined: 19 Jan 2006
Posts: 3854
Topics: 119
Location: südlicher gehts fast nimmer (im Allgäu)


germany.gif

PostPosted: 04.09.2020, 11:11    (No subject)  Reply with quoteBack to top

da gab es kürzlich eine Meldung mit einer Behebungsmöglichkeit ..... irgendwas in der Ini-Datei ...
Im Moment kann ich es nicht suchen

_________________
Bleibt gesund, Gruß
bjew (Bernhard) ------ manchmal etwas kurz angebunden - Support beendet (10/2020)

System: Win10 auf Laptop mit i7 --- Ahnenblatt 2.74, 2.99[o] u. V3.16

HiddenView user's profilePersonal Gallery (1)Send private message    
Display posts from previous:      
Post new topicReply to topic


 Jump to:   




Show permissions


Board Security

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
All times are GMT + 1 Hour



[ Page generation time: 0.0779s (PHP: 84% - SQL: 16%) | SQL queries: 25 | GZIP enabled | Debug on ]