Ahnenblattportal Forum Index
 •Portal  •Imprint  •Forum  •Search  •Profile  •Log in to check your private messages  •Log in   •Register  

 Probleme mit Plugins (JT)

Post new topicReply to topic
Author Message
G-geneal




Gender:
Age: 22
Joined: 22 Nov 2010
Posts: 6
Topics: 3


germany.gif

PostPosted: 22.12.2010, 21:57    Probleme mit Plugins (JT)  Reply with quoteBack to top

Hallo Leute,

nachdem ich jetzt erfolgreich .NET framework 4.0 installiert habe, erscheint jetzt beim Start der Plugins mit (JT) im Dateinamen folgende Meldung:

dateiname.exe - .NET Framework Initialization Error

Unable to find a version of the runtime to run this application

Kann mir jemand sagen, was da jetzt schon wieder los ist??


Freu mich auf eure Antworten

Gruß,

Chris

OfflineView user's profileSend private message    
Jürgen T.




Gender:
Age: 56
Joined: 29 Dec 2006
Posts: 1445
Topics: 44
Location: Bernkastel-Kues (Mosel)


germany.gif

PostPosted: 23.12.2010, 11:33    (No subject)  Reply with quoteBack to top

Hallo Chris,

Framework 4.0 enthält leider nicht Framework 2.0 (hab ich im Internet gelesen).
Da meine Plugins Framework 2.0 brauchen, müsstest Du noch Framework 3.5 nachinstallieren (3.5 enthält 2.0).

_________________
Gruß
Jürgen

OfflineView user's profileSend private message    
Display posts from previous:      
Post new topicReply to topic


 Jump to:   




Show permissions


Board Security

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
All times are GMT + 2 Hours



[ Page generation time: 0.0889s (PHP: 85% - SQL: 15%) | SQL queries: 24 | GZIP enabled | Debug on ]